Forum Français sur le groupe de Visual Rock [Alice Nine]
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Un Problème ?

Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Azazel
[sa majesté kiritoesque des papillons deux de tension]
avatar

Féminin
Nombre de messages : 2502
Age : 30
Membre préféré : Saga
Date d'inscription : 08/06/2007

MessageSujet: Re: Un Problème ?   Mer 29 Juil 2009 - 17:23

Non mais c'est bon xD;
j'ai réglé le problème lol D'où l'explication ^^'

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pioutoka
Fantasy
avatar

Féminin
Nombre de messages : 143
Age : 32
Localisation : Troyes
Membre préféré : préférence pour Shou et Saga <3
Date d'inscription : 02/05/2009

MessageSujet: Re: Un Problème ?   Dim 9 Aoû 2009 - 0:09

coucou j'ai changé mon adresse hotmail, et j'arrive pas à la modifier pour recevoir les news du forum Mad
help ! thanks >.<
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Azazel
[sa majesté kiritoesque des papillons deux de tension]
avatar

Féminin
Nombre de messages : 2502
Age : 30
Membre préféré : Saga
Date d'inscription : 08/06/2007

MessageSujet: Re: Un Problème ?   Dim 9 Aoû 2009 - 7:17

tu me m'envoies par mp et je te la change ^^ normalement, ya pas de problème ^^

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Black Cherry
Cross game
avatar

Féminin
Nombre de messages : 526
Age : 30
Membre préféré : Nao
Date d'inscription : 06/08/2008

MessageSujet: Re: Un Problème ?   Dim 16 Aoû 2009 - 19:52

Je ne sais pas si c'est considéré comme un problème... mais apparemment la bannière de la tamagotchi team a disparu. Virée d'imageshak ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Azazel
[sa majesté kiritoesque des papillons deux de tension]
avatar

Féminin
Nombre de messages : 2502
Age : 30
Membre préféré : Saga
Date d'inscription : 08/06/2007

MessageSujet: Re: Un Problème ?   Lun 17 Aoû 2009 - 8:27

Elle est revenue... Donc, je pense que ça devait être un problème sur forum actif. Sur un autre forum y'a eu quelques ralentissements, donc si ça se trouve, le plantage vient de là. Ou pas.
Quoiqu'il en soit, elle est de retour ^^

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Black Cherry
Cross game
avatar

Féminin
Nombre de messages : 526
Age : 30
Membre préféré : Nao
Date d'inscription : 06/08/2008

MessageSujet: Re: Un Problème ?   Lun 17 Aoû 2009 - 19:37

OK merci beaucoup ça fait plaisir ^^/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Black Cherry
Cross game
avatar

Féminin
Nombre de messages : 526
Age : 30
Membre préféré : Nao
Date d'inscription : 06/08/2008

MessageSujet: Re: Un Problème ?   Ven 2 Oct 2009 - 16:44

Je tiens juste à signaler apparemment, l'icône pour "nouveau message" du forum semble avoir disparu. Je pensais que c'était ma connexion qui ramait mais ça fait quelques jours déjà.
Voilà~
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nanaho-chan 35
Gemini -II- the luv
avatar

Féminin
Nombre de messages : 2471
Age : 29
Localisation : en admiration devant lui....
Membre préféré : Tora
Date d'inscription : 21/10/2007

MessageSujet: Re: Un Problème ?   Ven 2 Oct 2009 - 17:53

oui ça me le fait aussi bizarre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/home.php#/profile.php?id=1300132768&
Azazel
[sa majesté kiritoesque des papillons deux de tension]
avatar

Féminin
Nombre de messages : 2502
Age : 30
Membre préféré : Saga
Date d'inscription : 08/06/2007

MessageSujet: Re: Un Problème ?   Ven 2 Oct 2009 - 18:05

Oui et je ne peux rien régler donc ^^'

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Black Cherry
Cross game
avatar

Féminin
Nombre de messages : 526
Age : 30
Membre préféré : Nao
Date d'inscription : 06/08/2008

MessageSujet: Re: Un Problème ?   Mar 20 Oct 2009 - 9:35

C'est encore moi ! (je ne fais que dénoncer les problèmes, je suis désolée <<)
Je ne sais pas à quoi c'est dû, mais il semblerait que les avatars de plusieurs membres restent invisibles. C'était mon cas, mais quand je suis retournée dans mon profil, il m'a suffit de remettre le lien de l'image à partir de mon ordinateur et c'était réparé.
Voilà !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
K'
Yami ni Chiru Sakura
avatar

Féminin
Nombre de messages : 42
Age : 35
Date d'inscription : 04/10/2009

MessageSujet: Re: Un Problème ?   Mar 20 Oct 2009 - 13:06

Black Cherry a écrit:
C'est encore moi ! (je ne fais que dénoncer les problèmes, je suis désolée <<)
Je ne sais pas à quoi c'est dû, mais il semblerait que les avatars de plusieurs membres restent invisibles. C'était mon cas, mais quand je suis retournée dans mon profil, il m'a suffit de remettre le lien de l'image à partir de mon ordinateur et c'était réparé.
Voilà !

Ok, merci pour ce petit coup de pouce, je pense que c'est dû à un beug...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Azazel
[sa majesté kiritoesque des papillons deux de tension]
avatar

Féminin
Nombre de messages : 2502
Age : 30
Membre préféré : Saga
Date d'inscription : 08/06/2007

MessageSujet: Re: Un Problème ?   Mar 20 Oct 2009 - 17:05

Alors, en fait le problème vient d'un problème de forumactif je pense mais les personnes qui ont uppé directement leurs avatars ne s'affichent plus... Donc il faut de nouveau les upper. Sinon c'est les personnes qui ont mis un lien pour l'image xD; (j'arrive plus à me souvenir ce que j'avais fait....) Mais il suffit de la remettre pour que ça se corrige comme tu l'as dit Blackcherry.

Vala ^^

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batsuko
Hana
avatar

Féminin
Nombre de messages : 712
Age : 24
Localisation : Qui êtes vous ?
Membre préféré : Shou
Date d'inscription : 14/08/2009

MessageSujet: Re: Un Problème ?   Jeu 10 Juin 2010 - 14:14

J'ai un problème, ma signature ne s'affiche pas et je n'ai mis que du texte. J'ai enregistré mais rien ne s'affiche. Quand je retourne sur "signature" je vois se que j'ai écrit en prévisualisation mais pourtant rien ne s'affiche au niveau de mes posts. je n'y comprends rien xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ameblo.jp/marlene-chan/
Azazel
[sa majesté kiritoesque des papillons deux de tension]
avatar

Féminin
Nombre de messages : 2502
Age : 30
Membre préféré : Saga
Date d'inscription : 08/06/2007

MessageSujet: Re: Un Problème ?   Jeu 10 Juin 2010 - 22:59

Tu as coché dans les paramètres "afficher la signature" ? xD

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batsuko
Hana
avatar

Féminin
Nombre de messages : 712
Age : 24
Localisation : Qui êtes vous ?
Membre préféré : Shou
Date d'inscription : 14/08/2009

MessageSujet: Re: Un Problème ?   Ven 11 Juin 2010 - 18:32

ah non xD Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ameblo.jp/marlene-chan/
Batsuko
Hana
avatar

Féminin
Nombre de messages : 712
Age : 24
Localisation : Qui êtes vous ?
Membre préféré : Shou
Date d'inscription : 14/08/2009

MessageSujet: Re: Un Problème ?   Sam 12 Juin 2010 - 18:05

Nouveau problème (décidément >>). Je n'arrive pas à afficher les spoil. (j'ai vérifié dans mes paramètres, parce que je vais pas me faire avoir deux fois xD mais rien n'est mentionné.)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ameblo.jp/marlene-chan/
Azazel
[sa majesté kiritoesque des papillons deux de tension]
avatar

Féminin
Nombre de messages : 2502
Age : 30
Membre préféré : Saga
Date d'inscription : 08/06/2007

MessageSujet: Re: Un Problème ?   Dim 13 Juin 2010 - 7:02

euh...

test :

[spoil].....dfhzoeihfizoehfizoe[/spoil]

Bon ça plante... j'ai testé sur un autre forumactif, ça plante aussi =/ je vais tenter de voir sur le FAQ de forumactif si ça pas un moyen de régler ce problème (>.<)

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Azazel
[sa majesté kiritoesque des papillons deux de tension]
avatar

Féminin
Nombre de messages : 2502
Age : 30
Membre préféré : Saga
Date d'inscription : 08/06/2007

MessageSujet: Re: Un Problème ?   Dim 13 Juin 2010 - 13:38

Apparemment ça serait bien un problème général, et le staff de forum actif tente de réparer ça au plus vite. Vala pour les spoiler qui ne fonctionnent plus.

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Batsuko
Hana
avatar

Féminin
Nombre de messages : 712
Age : 24
Localisation : Qui êtes vous ?
Membre préféré : Shou
Date d'inscription : 14/08/2009

MessageSujet: Re: Un Problème ?   Dim 13 Juin 2010 - 14:31

Ok (^__^)
Thanks ~~
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://ameblo.jp/marlene-chan/
maiko
Nouveau
avatar

Féminin
Nombre de messages : 6
Age : 23
Date d'inscription : 27/12/2010

MessageSujet: Re: Un Problème ?   Mar 28 Déc 2010 - 19:24

J'arrive pas à voir les smileys quand j'écris un message, c'est juste mon ordi qui rame ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fea-chan
[son altesse muffinesque des cookies carrés et des voyages temporels]
avatar

Féminin
Nombre de messages : 820
Age : 28
Localisation : Lille
Membre préféré : le bras gauche *sort*
Date d'inscription : 15/07/2008

MessageSujet: Re: Un Problème ?   Mar 28 Déc 2010 - 21:46

non il y a des problèmes avec les smileys, et je crois qu'on est pas le seul forum...

_________________

(avatar : http://twinklepowderysnow.tumblr.com)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maiko
Nouveau
avatar

Féminin
Nombre de messages : 6
Age : 23
Date d'inscription : 27/12/2010

MessageSujet: Re: Un Problème ?   Mar 28 Déc 2010 - 22:53

ok merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fusazane
Blue planet
avatar

Féminin
Nombre de messages : 213
Age : 25
Localisation : à l'ouest de l'est
Membre préféré : Saga
Date d'inscription : 19/02/2011

MessageSujet: Re: Un Problème ?   Lun 28 Fév 2011 - 21:23

Bon c'est pas un problème au niveau du forum, c'est plutôt moi qui ait un problème et j'ai pas trouvé un autre endroit pour poser cette question.

Voilà, je suis actuellement en guerre contre un gif qui ne marche que quand il a envie de marcher. J'utilise GIF Movie Gear. Est-ce que vous n'auriez pas un autre logiciel à me proposer pour que je puisse enfin le finir (et par la même occasion, le faire profiter à tous!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Himawari_Mayu
Jewels
avatar

Féminin
Nombre de messages : 283
Age : 22
Localisation : Prêles => Suisse
Membre préféré : Tora.
Date d'inscription : 28/03/2011

MessageSujet: Re: Un Problème ?   Lun 18 Avr 2011 - 11:49

Pour les images des teams, celle de Tora ne s'affiche pas...








Déso' je sais rien du tout en ce qui concerne les gifs...


Dernière édition par Himawari_Mayu le Mar 19 Avr 2011 - 16:06, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://itsumademo-AliceNine1709.skyrock.com
Aku
[son altesse royale du canard en jartelles et de l'ecureuil hyperactif]


Féminin
Nombre de messages : 1178
Age : 29
Localisation : London city
Membre préféré : Pooooooon xD
Date d'inscription : 23/08/2007

MessageSujet: Re: Un Problème ?   Lun 18 Avr 2011 - 17:25

Fusa > Désolé j'y connais rien en Gif XD

Himawari > hé bien...le problème c'est qu'aucune des membre du staff n'a pensé à enregistrer les images des teams xD ...donc désolé mais on ne peut rien faire pour ça =/ dans l'immédiat

_________________
~ Why Would You Do This To Me ~
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Un Problème ?   

Revenir en haut Aller en bas
 
Un Problème ?
Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» problème imprimante epson stylus DX7400
» Gros problème !
» problème avec chevalet flottant
» Problème niveau de sortie SM57
» Problème clé USB

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Corona | Alice Nine Fanforum :: Index :: About-
Sauter vers: